<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Officially Cataloged | My Own Personal Grey</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://katrich.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="My Own Personal Grey &raquo; Feed" href="https://katrich.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="My Own Personal Grey &raquo; Comments Feed" href="https://katrich.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="My Own Personal Grey &raquo; Officially Cataloged Comments Feed" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFWwyAM/SEjc2dOffD4LUAjZYOGA6m1fy+03andlLMXyCX3JiGJGAJo6hg7Fr6H4HpjuySGoMlD8tbheIUedUoP4m+Zs2dM4oQcpD7DhG7oypFZ81BsZJOEcaSku4/LQ3aN2Q9f+1oxEZ1kbCBQ4itUk2mKmN99kFwYHhsr0aHPtJpssI3BnCdTFhsYv6sSH46XRMVsc8+qlc1jUCpETAny6W3vgdtc261ufhahV2vDROLRIUxx7vlLIm2lA5spWzCLreiIZ+fFqEU1SOBIS7bUbQB8OmljfZRlE7Jppv6usCaSugRXMq5WjV4WY65EpFbGkmu5a6qlK7kc2oL/BtIefi37h39/et69vez3r7vj6Qd2yVaP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://katrich.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Season&#8217;s Greetings (Bow-Wow-Woof&nbsp;edition)' href='https://katrich.wordpress.com/2017/12/19/seasons-greetings-bow-wow-woof-edition/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/" />
<link rel='shortlink' href='https://wp.me/p1J1C-Px' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkatrich.wordpress.com%2F2017%2F12%2F20%2Fofficially-cataloged%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkatrich.wordpress.com%2F2017%2F12%2F20%2Fofficially-cataloged%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Officially Cataloged" />
<meta property="og:url" content="https://katrich.wordpress.com/2017/12/20/officially-cataloged/" />
<meta property="og:description" content="BLOOD ORBIT, my pseudonymous Science Fiction novel, now has an official catalog listing." />
<meta property="article:published_time" content="2017-12-20T19:25:33+00:00" />
<meta property="article:modified_time" content="2017-12-20T19:25:33+00:00" />
<meta property="og:site_name" content="My Own Personal Grey" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Officially Cataloged" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://katrich.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://katrich.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://katrich.wordpress.com/osd.xml" title="My Own Personal Grey" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="My Own Personal Grey" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Kat Richardson&#039;s weblog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://katrich.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Officially Cataloged | My Own Personal Grey on WordPress.com" />
<meta name="description" content="BLOOD ORBIT, my pseudonymous Science Fiction novel, now has an official catalog listing." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3195 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://katrich.wordpress.com/" title="My Own Personal Grey" rel="home">My Own Personal Grey</a>
					</span>
				</div>
				<div id="site-description">Kat Richardson&#039;s weblog</div>

										<a class="home-link" href="https://katrich.wordpress.com/" title="My Own Personal Grey" rel="home">
							<img src="https://katrich.files.wordpress.com/2010/12/cropped-polarsunset.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://katrich.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://katrich.wordpress.com/about/">About</a></li>
<li class="page_item page-item-1483"><a href="https://katrich.wordpress.com/calendar/">Calendar</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://katrich.wordpress.com/2017/12/19/seasons-greetings-bow-wow-woof-edition/" rel="prev"><span class="meta-nav">&larr;</span> Season&#8217;s Greetings (Bow-Wow-Woof&nbsp;edition)</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-3195" class="post-3195 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/" rel="bookmark">Officially Cataloged</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/" title="11:25 am" rel="bookmark"><span class="entry-date">December 20, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://katrich.wordpress.com/author/katrichardson/" title="View all posts by Kat Richardson" rel="author">Kat Richardson</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="https://www.edelweiss.plus/#sku=1633884392&amp;page=1" target="_blank">BLOOD ORBIT</a>, my pseudonymous Science Fiction novel, now has an official catalog listing. </p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-2078360009" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2078360009");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2078360009",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1902458097" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1902458097");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1902458097",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3195" class="share-facebook sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3195" class="share-twitter sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-3195" class="share-linkedin sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3195" class="share-google-plus-1 sd-button share-icon" href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-411408-3195-5a52f03e4a60f' data-src='//widgets.wp.com/likes/#blog_id=411408&amp;post_id=3195&amp;origin=katrich.wordpress.com&amp;obj_id=411408-3195-5a52f03e4a60f' data-name='like-post-frame-411408-3195-5a52f03e4a60f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Kat Richardson</h2>
							Writer, editor, eccentric pain in the tail, bestselling author of the Greywalker novels.							<div id="author-link">
								<a href="https://katrich.wordpress.com/author/katrichardson/" rel="author">
									View all posts by Kat Richardson <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://katrich.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/" title="Permalink to Officially Cataloged" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://katrich.wordpress.com/2017/12/19/seasons-greetings-bow-wow-woof-edition/" rel="prev"><span class="meta-nav">&larr;</span> Season&#8217;s Greetings (Bow-Wow-Woof&nbsp;edition)</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">2 Responses to <em>Officially Cataloged</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-12176">
		<div id="comment-12176">
			<div class="comment-author vcard">
								<cite class="fn">Art III</cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/#comment-12176">
				December 23, 2017 at 11:20 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Yah!  Whats the publication date?</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-katrichardson bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-12177">
		<div id="comment-12177">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://katrichardson.com/' rel='external nofollow' class='url'>Kat Richardson</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://katrich.wordpress.com/2017/12/20/officially-cataloged/#comment-12177">
				December 24, 2017 at 10:31 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>May 8 2018.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


			<p class="nocomments">Comments are closed.</p>
	


</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="text-1" class="widget-container widget_text"><h3 class="widget-title">Blither</h3>			<div class="textwidget">This is the blog and only the blog.  Salt may be required.  For more information, visit my website listed below.</div>
		</li><li id="blog_subscription-4" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 448 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="411408"/>
						<input type="hidden" name="source" value="https://katrich.wordpress.com/2017/12/20/officially-cataloged/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="080fb50e84" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">News Group</h3>			<div class="textwidget">  <img src="https://i2.wp.com/groups.google.com/intl/en/images/logos/groups_logo_sm.gif" height="30" width="140" alt="Google Groups">
<br />
  <tr><td style="padding-left:5px;font-size:125%;">
  <b>Kat Richardson News</b>
  </td></tr>
<br />
  <tr><td style="padding-left:5px;">
  <a href="http://groups.google.com/group/kat-richardson-news">Visit this group</a>
  </td></tr>
</table>
</div>
		</li><li id="rss_links-4" class="widget-container widget_rss_links"><h3 class="widget-title">Add RSS Feed</h3><ul><li><a href="https://katrich.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://katrich.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="linkcat-345900" class="widget-container widget_links"><h3 class="widget-title">All links to Kat</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://katrichardson.com/?page_id=19" title="Contact form at Kat&#8217;s website" target="_blank">Contact Kat</a></li>
<li><a href="http://groups.google.com/group/kat-richardson-news" title="google newsgroup for my appearance notifications">Get my Newsletter</a></li>
<li><a href="http://katrichardson.com/?page_id=185#signedbooks" title="order signed books from Seattle Mystery Bookshop">Get signed books!</a></li>
<li><a href="http://www.criticalfumble.net/forum/forumdisplay.php?s=&#038;daysprune=&#038;f=18" title="a fan forum hosted at Critical Fumble.net" target="_blank">Greywalker Fan Forum</a></li>
<li><a href="http://www.youtube.com/user/KatRchrdsn" title="See Kat videos on YouTube">Kat on YouTube</a></li>
<li><a href="http://www.katrichardson.com" rel="me" title="My primary website">Kat Richardson.com</a></li>
<li><a href="http://katrichardson.com/?page_id=3" title="main appearance/event page for Kat Richardson" target="_blank">My appearance schedule</a></li>
<li><a href="http://www.cookeagency.ca/index-nf.htm" title="The Cooke Agency" target="_blank">My Book Agent</a></li>
<li><a href="http://search.barnesandnoble.com/booksearch/results.asp?ATH=Kat+Richardson" title="buy my books at B&amp;N">My books at B&#038;N.com</a></li>
<li><a href="http://www.powells.com/s?header=Search+Form&#038;kw=kat+richardson" title="Buy Kat&#8217;s books at Powell&#8217;s">My Books at Powell&#039;s</a></li>
<li><a href="http://www.facebook.com/pages/Kat-Richardson/76756560729" title="Kat on FaceBook&#8211;also check out her Profile page there">My FaceBook Page</a></li>
<li><a href="http://www.apa-agency.com/literary.aspx" title="Contact: Debbie Deuble Hill at APA">My Film Agent</a></li>
<li><a href="https://plus.google.com/111032806480382192972/about" title="Me on Google + for those of you who Goo" target="_blank">My Google+</a></li>
<li><a href="http://katatomic.livejournal.com/" title="Katatomic&#8211;Kat&#8217;s LJ mirror of this blog">My LiveJournal</a></li>
<li><a href="https://twitter.com/#!/katrchrdsn" target="_blank">My Twitter-ings</a></li>

	</ul>
</li>
<li id="linkcat-345926" class="widget-container widget_links"><h3 class="widget-title">Book reviews news and 'zines</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://antickmusings.blogspot.com/" title="Andrew Wheeler&#8211;smart guy and SF editor at large (and small)" target="_blank">Antick Musings&#8211;Andrew Wheeler&#8217;s Blog</a></li>
<li><a href="http://www.bittenbybooks.com/" title="Paranormal fiction review and interview site&#8211;also lots of cool contests!">Bitten By Books</a></li>
<li><a href="http://www.booksnbytes.com/" title="Online Mystery and SF reviews and more!" target="_blank">Books &#8216;n&#8217; Bytes</a></li>
<li><a href="http://www.booksense.com/" title="Independent Booksellers" target="_blank">BookSense</a></li>
<li><a href="http://www.crimespreemag.com/" title="Mystery &#8216;zine" target="_blank">Crimespree</a></li>
<li><a href="http://www.dondammassa.com/index.htm" title="Don D&#8217;Amassa&#8217;s SF/Fantasy/Horror review site" target="_blank">Critical Mass</a></li>
<li><a href="http://www.mysterybooksellers.com/" title="Independent Mystery Booksellers" target="_blank">Independent Mystery Booksellers Assoc.</a></li>
<li><a href="http://www.januarymagazine.com/" title="Mystery &#8216;zine" target="_blank">January Magazine</a></li>
<li><a href="http://us.penguingroup.com/static/html/blogs/imprints/roc-ace" title="My publisher&#8217;s blog of cool SFF stuff">Roc/Ace SFF Blog</a></li>
<li><a href="http://seattlemystery.com/" title="Coolest Mystery bookstore in Seattle" target="_blank">Seattle Mystery Bookshop</a></li>
<li><a href="http://thebookblogger.com/sfbc/" title="SF Bookclub blog" target="_blank">SF Bookclub Blog</a></li>
<li><a href="http://hagelrat.blogspot.com/" title="Fantasy reviews by Adele and company!" target="_blank">Unbound</a></li>
<li><a href="http://urbanfantasyland.wordpress.com/" title="blog on UF books and authors" target="_blank">Urban Fantasy Land</a></li>
<li><a href="http://www.writersarereaders.com/" title="Site of reviews by authors of other authors&#8217; books" target="_blank">Writers are Readers</a></li>

	</ul>
</li>
<li id="linkcat-345893" class="widget-container widget_links"><h3 class="widget-title">Cool writerly people</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.almaalexander.com/" title="Fabulous Fantasy writer with great hair down to THERE!" target="_blank">Alma Alexander</a></li>
<li><a href="http://www.caitlinkittredge.com/" title="Cool, Gothy, Punky Chick with Chops" target="_blank">Caitlin Kittredge</a></li>
<li><a href="http://charlaineharris.com/" title="Hey, it&#8217;s Charlaine Harris:  what more to say?" target="_blank">Charlaine Harris</a></li>
<li><a href="http://www.cheriepriest.com/" title="Oh, so fabulous Southern Gothic/Urban Fantasy writer" target="_blank">Cherie Priest</a></li>
<li><a href="http://www.danafredsti.com/" title="Mystery Writer Dana Fredsti&#8217;s site">Dana Fredsti</a></li>
<li><a href="http://www.jackiekessler.com/blog/" title="The OTHER succubus writer." target="_blank">Jackie Kessler</a></li>
<li><a href="http://www.janehaddam.com/" title="Not shy with her opinions&#8211;and a damn fine writer, too" target="_blank">Jane Haddam</a></li>
<li><a href="http://humanunderconstruction.blogspot.com/" title="Sharp-tongued noir muse" target="_blank">Jen Jordan</a></li>
<li><a href="http://www.jeriwesterson.typepad.com/" title="Medieval Noir mystery writer" target="_blank">Jeri Westerson</a></li>
<li><a href="http://www.jesslourey.com/" title="Mystery Writer Jess Lourey&#8217;s site">Jess Lourey</a></li>
<li><a href="http://www.lilithsaintcrow.net/" title="Cool Urban Fantasy Writer and fabulous Woman!" target="_blank">Lilith Saintcrow</a></li>
<li><a href="http://historyfish.net/" title="Richenda Fairhurst&#8217;s History site" target="_blank">Ric Fairhurst/HistoryFish!</a></li>
<li><a href="http://www.richellemead.com/" title="Hot writer of hot succubus novels" target="_blank">Richelle Mead</a></li>
<li><a href="http://www.sarahweinman.com/" title="Goddess of the Mystery world" target="_blank">Sarah Weinman</a></li>
<li><a href="http://www.sfnovelists.com/" title="Blog and info site for SFNovelists online community">SFNovelists</a></li>
<li><a href="http://www.tartcity.com/" title="Lauren Henderson, Stelly Duffy, and friends" target="_blank">Tart City</a></li>
<li><a href="http://www.tonilpkelner.com/" title="Writer and Editor par Excellence!" target="_blank">Toni LP Kelner</a></li>
<li><a href="http://www.victorgischler.blogspot.com/" title="All-around cool guy" target="_blank">Victor Gischler</a></li>

	</ul>
</li>
<li id="linkcat-349" class="widget-container widget_links"><h3 class="widget-title">Writing</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.agentquery.com/writer_hq.aspx" title="Great site for getting info on Agents" target="_blank">Agent Query</a></li>
<li><a href="http://www.chicagomanualofstyle.org/home.html" title="Q&amp;A from CMS&#8211;the authority for most publishers" target="_blank">Chicago Manual</a></li>
<li><a href="http://donmcquinn.books.officelive.com/default.aspx" title="Excellent writing coach Don McQuinn&#8217;s business page" target="_blank">Don McQuinn Literary Services</a></li>
<li><a href="http://itre.cis.upenn.edu/~myl/languagelog/" title="A blog about languages and words" target="_blank">Language Log</a></li>
<li><a href="http://www.shunn.net/format/" title="William Shunn&#8217;s instructions on how to format a manuscript" target="_blank">Manuscript Format</a></li>
<li><a href="http://www.anotherealm.com/prededitors/" title="Cross-check list for reputable and disreputable agents, editors, and publishers" target="_blank">Preditors &#038; Editors</a></li>
<li><a href="http://readysetpitch.wordpress.com/" title="Workshop-style information for pitching your book">Read, Set, Pitch!</a></li>
<li><a href="http://www.sfwa.org/beware/" title="SFWA&#8217;s bad guy list and general publishing info" target="_blank">Writer Beware</a></li>

	</ul>
</li>
<li id="categories-1" class="widget-container widget_categories"><h3 class="widget-title">stuff</h3><form action="https://katrich.wordpress.com" method="get"><label class="screen-reader-text" for="cat">stuff</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="37663406">Ancient Webbery&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="10071">anthologies&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1907">artists&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="883576">at last!&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="413">audio&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11518">automata&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="6758">awards&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="710706">beach glass&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5129">birthday&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="413279">blatant self-promotion&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="49153">boat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1947535">boat stuff&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="4373421">book business&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="345926">Book reviews news and &#8216;zines&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="711207">braille&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9954">charity&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="6392075">&nbsp;&nbsp;&nbsp;write-a-thon&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="12581">cheap&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16214747">christmas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="80309">clockwork&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4874">computer stuff&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1080153">contests and give-aways&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="348548">Conventions and signings&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="52935">cool people&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="345893">Cool writerly people&nbsp;&nbsp;(151)</option>
	<option class="level-0" value="48380874">copyedits&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="40115583">correction/change to schedule&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4358497">costumery&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="35314053">crying for help&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4315">diy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1798">dog&nbsp;&nbsp;(172)</option>
	<option class="level-1" value="113773">&nbsp;&nbsp;&nbsp;Banjo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="193495881">&nbsp;&nbsp;&nbsp;Belladogga&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="3188581">&nbsp;&nbsp;&nbsp;daily dog&nbsp;&nbsp;(135)</option>
	<option class="level-1" value="50808">&nbsp;&nbsp;&nbsp;Jack&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="1132203">&nbsp;&nbsp;&nbsp;Little Dude&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="12128152">&nbsp;&nbsp;&nbsp;PUPdate&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="58646476">&nbsp;&nbsp;&nbsp;Pupzilla&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="59174331">&nbsp;&nbsp;&nbsp;walking with the dog&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1118606">downpour&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="22123">e-book&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11746">editing&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="858">essay&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="200960">family crap&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2260648">Fan Art/Fiction&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="42596">fans&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12185">FAQ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="244958">ferrets&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="67810561">FiMyDaNo&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="5239">Food and drink&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="9267513">foreign editions&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8796">forum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="264471">found things&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349642">fun events&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="625746">ghosts and monsters&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2507041">Greywalker&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28940">guest blogging&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="8853">holiday&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1252">horror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4795">house&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1960">icons&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2464">important stuff&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="51826">internet stuff&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="11788">interview&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="17285">jewelry&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2772">Just Plain Weird&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="432277">Kat Litter&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="51663470">Kat&#8217;s Opinions&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="344761">kickstarter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="261254">labyrinth&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2950836">League of Reluctant Adults&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1618">London&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25282704">love my editor&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1462">meme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="125678">minions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="859">Movie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="190">movies&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1135053">MWA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12593505">neat clothes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45952887">nifty science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17173412">Other Cool Folks&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2706264">other people&#8217;s books&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="92661">ow&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="524354">paper craft&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="375734">&nbsp;&nbsp;&nbsp;paper engineering&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="348485">Personal blither&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="304">photos&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="1142">podcast&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398">politics&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1811">Polls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2140503">Posession&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1212206">posted while drunk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="535449538">print-and-bindery&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358916">proofing&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1685051">pseudonymous&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3330">publishing&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="287">rant&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="668">research&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="741971">Revenant&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="1745">review&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="26494">revising&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11828">sailing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="155360">schwag&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="43049">screenplays&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4800">Seattle&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="35316900">Seawitch&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="28537">setting&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2611958">sfwa&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="546">short stories&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18769873">shorts and excerpts&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="44418">Silliness&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="194320">speaking in tongues&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79127">squee&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="9060">Steampunk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="393070">Stuff about the book(s)&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="4560">stupidity&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9141910">Team Seattle&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="107114">tour dates&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="462">TV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="888143">Unbearable cuteness&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="301924">Vanished&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="412">video&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1524090">WAK&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38337492">Waywords&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="35100">weird science&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16057965">Woe is Kat&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="4822">words&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="78468314">workshop/teaching&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="887">WoW&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="214280945">write bite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="897225">Writers Hints and Tips&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="349">Writing&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="4583">&nbsp;&nbsp;&nbsp;WiP&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="123728">writing stuff&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Old posts</h3>		<ul>
			<li><a href='https://katrich.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://katrich.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://katrich.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://katrich.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://katrich.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://katrich.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://katrich.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://katrich.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://katrich.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/07/'>July 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/06/'>June 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/05/'>May 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/04/'>April 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/03/'>March 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/02/'>February 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2009/01/'>January 2009</a></li>
	<li><a href='https://katrich.wordpress.com/2008/12/'>December 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/11/'>November 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/10/'>October 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/09/'>September 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/08/'>August 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/07/'>July 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/06/'>June 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/05/'>May 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/04/'>April 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/03/'>March 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/02/'>February 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2008/01/'>January 2008</a></li>
	<li><a href='https://katrich.wordpress.com/2007/12/'>December 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/11/'>November 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/10/'>October 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/09/'>September 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/08/'>August 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/07/'>July 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/06/'>June 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/05/'>May 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/04/'>April 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/03/'>March 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/02/'>February 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2007/01/'>January 2007</a></li>
	<li><a href='https://katrich.wordpress.com/2006/12/'>December 2006</a></li>
	<li><a href='https://katrich.wordpress.com/2006/11/'>November 2006</a></li>
	<li><a href='https://katrich.wordpress.com/2006/10/'>October 2006</a></li>
	<li><a href='https://katrich.wordpress.com/2006/09/'>September 2006</a></li>
		</ul>
		</li><li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Cloud of Topics</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://katrich.wordpress.com/tag/andrew-grant/" class="tag-cloud-link tag-link-4552113 tag-link-position-1" style="font-size: 8pt;" aria-label="Andrew Grant (1 item)">Andrew Grant</a></li>
	<li><a href="https://katrich.wordpress.com/tag/anthology/" class="tag-cloud-link tag-link-43752 tag-link-position-2" style="font-size: 8pt;" aria-label="anthology (1 item)">anthology</a></li>
	<li><a href="https://katrich.wordpress.com/tag/asus/" class="tag-cloud-link tag-link-140081 tag-link-position-3" style="font-size: 8pt;" aria-label="Asus (1 item)">Asus</a></li>
	<li><a href="https://katrich.wordpress.com/tag/blatant-self-promotion-2/" class="tag-cloud-link tag-link-68270315 tag-link-position-4" style="font-size: 8pt;" aria-label="blatant self promotion (1 item)">blatant self promotion</a></li>
	<li><a href="https://katrich.wordpress.com/tag/book-business/" class="tag-cloud-link tag-link-4373421 tag-link-position-5" style="font-size: 13.25pt;" aria-label="book business (2 items)">book business</a></li>
	<li><a href="https://katrich.wordpress.com/tag/brad-parks/" class="tag-cloud-link tag-link-38288775 tag-link-position-6" style="font-size: 8pt;" aria-label="Brad Parks (1 item)">Brad Parks</a></li>
	<li><a href="https://katrich.wordpress.com/tag/bryan-vanmeter/" class="tag-cloud-link tag-link-106065306 tag-link-position-7" style="font-size: 8pt;" aria-label="Bryan VanMeter (1 item)">Bryan VanMeter</a></li>
	<li><a href="https://katrich.wordpress.com/tag/carrie-ryan/" class="tag-cloud-link tag-link-3018880 tag-link-position-8" style="font-size: 8pt;" aria-label="carrie ryan (1 item)">carrie ryan</a></li>
	<li><a href="https://katrich.wordpress.com/tag/charity/" class="tag-cloud-link tag-link-9954 tag-link-position-9" style="font-size: 8pt;" aria-label="charity (1 item)">charity</a></li>
	<li><a href="https://katrich.wordpress.com/tag/chris-f-holm/" class="tag-cloud-link tag-link-55831053 tag-link-position-10" style="font-size: 8pt;" aria-label="Chris F. Holm (1 item)">Chris F. Holm</a></li>
	<li><a href="https://katrich.wordpress.com/tag/christma/" class="tag-cloud-link tag-link-1756639 tag-link-position-11" style="font-size: 8pt;" aria-label="Christma (1 item)">Christma</a></li>
	<li><a href="https://katrich.wordpress.com/tag/christmas/" class="tag-cloud-link tag-link-15607 tag-link-position-12" style="font-size: 13.25pt;" aria-label="Christmas (2 items)">Christmas</a></li>
	<li><a href="https://katrich.wordpress.com/tag/cover/" class="tag-cloud-link tag-link-10853 tag-link-position-13" style="font-size: 8pt;" aria-label="cover (1 item)">cover</a></li>
	<li><a href="https://katrich.wordpress.com/tag/dana-cameron/" class="tag-cloud-link tag-link-12424820 tag-link-position-14" style="font-size: 8pt;" aria-label="Dana Cameron (1 item)">Dana Cameron</a></li>
	<li><a href="https://katrich.wordpress.com/tag/e-books/" class="tag-cloud-link tag-link-28636 tag-link-position-15" style="font-size: 8pt;" aria-label="e-books (1 item)">e-books</a></li>
	<li><a href="https://katrich.wordpress.com/tag/excerpt/" class="tag-cloud-link tag-link-4410 tag-link-position-16" style="font-size: 8pt;" aria-label="excerpt (1 item)">excerpt</a></li>
	<li><a href="https://katrich.wordpress.com/tag/ferrets/" class="tag-cloud-link tag-link-244958 tag-link-position-17" style="font-size: 8pt;" aria-label="ferrets (1 item)">ferrets</a></li>
	<li><a href="https://katrich.wordpress.com/tag/forest-of-hands-and-teeth/" class="tag-cloud-link tag-link-12582025 tag-link-position-18" style="font-size: 8pt;" aria-label="forest of hands and teeth (1 item)">forest of hands and teeth</a></li>
	<li><a href="https://katrich.wordpress.com/tag/free-stuff/" class="tag-cloud-link tag-link-16127 tag-link-position-19" style="font-size: 8pt;" aria-label="free stuff (1 item)">free stuff</a></li>
	<li><a href="https://katrich.wordpress.com/tag/gary-phillips/" class="tag-cloud-link tag-link-4218310 tag-link-position-20" style="font-size: 8pt;" aria-label="Gary Phillips (1 item)">Gary Phillips</a></li>
	<li><a href="https://katrich.wordpress.com/tag/genre-underground/" class="tag-cloud-link tag-link-98814047 tag-link-position-21" style="font-size: 13.25pt;" aria-label="genre underground (2 items)">genre underground</a></li>
	<li><a href="https://katrich.wordpress.com/tag/greg-rucka/" class="tag-cloud-link tag-link-2101939 tag-link-position-22" style="font-size: 8pt;" aria-label="Greg Rucka (1 item)">Greg Rucka</a></li>
	<li><a href="https://katrich.wordpress.com/tag/guest-blog/" class="tag-cloud-link tag-link-279350 tag-link-position-23" style="font-size: 8pt;" aria-label="guest blog (1 item)">guest blog</a></li>
	<li><a href="https://katrich.wordpress.com/tag/guest-blogging/" class="tag-cloud-link tag-link-28940 tag-link-position-24" style="font-size: 8pt;" aria-label="guest blogging (1 item)">guest blogging</a></li>
	<li><a href="https://katrich.wordpress.com/tag/harper/" class="tag-cloud-link tag-link-52211 tag-link-position-25" style="font-size: 8pt;" aria-label="harper (1 item)">harper</a></li>
	<li><a href="https://katrich.wordpress.com/tag/hilary-davidson/" class="tag-cloud-link tag-link-41353328 tag-link-position-26" style="font-size: 8pt;" aria-label="Hilary Davidson (1 item)">Hilary Davidson</a></li>
	<li><a href="https://katrich.wordpress.com/tag/huh/" class="tag-cloud-link tag-link-1913 tag-link-position-27" style="font-size: 8pt;" aria-label="huh? (1 item)">huh?</a></li>
	<li><a href="https://katrich.wordpress.com/tag/interview/" class="tag-cloud-link tag-link-11788 tag-link-position-28" style="font-size: 8pt;" aria-label="interview (1 item)">interview</a></li>
	<li><a href="https://katrich.wordpress.com/tag/j-m-edwards/" class="tag-cloud-link tag-link-106210605 tag-link-position-29" style="font-size: 8pt;" aria-label="J.M. Edwards (1 item)">J.M. Edwards</a></li>
	<li><a href="https://katrich.wordpress.com/tag/jeri-westerson/" class="tag-cloud-link tag-link-18076206 tag-link-position-30" style="font-size: 8pt;" aria-label="Jeri Westerson (1 item)">Jeri Westerson</a></li>
	<li><a href="https://katrich.wordpress.com/tag/jr/" class="tag-cloud-link tag-link-55592 tag-link-position-31" style="font-size: 8pt;" aria-label="Jr. (1 item)">Jr.</a></li>
	<li><a href="https://katrich.wordpress.com/tag/libraries/" class="tag-cloud-link tag-link-12499 tag-link-position-32" style="font-size: 8pt;" aria-label="libraries (1 item)">libraries</a></li>
	<li><a href="https://katrich.wordpress.com/tag/london/" class="tag-cloud-link tag-link-1618 tag-link-position-33" style="font-size: 13.25pt;" aria-label="London (2 items)">London</a></li>
	<li><a href="https://katrich.wordpress.com/tag/marcus-sakey/" class="tag-cloud-link tag-link-261198 tag-link-position-34" style="font-size: 8pt;" aria-label="Marcus Sakey (1 item)">Marcus Sakey</a></li>
	<li><a href="https://katrich.wordpress.com/tag/megan-abbott/" class="tag-cloud-link tag-link-7897125 tag-link-position-35" style="font-size: 8pt;" aria-label="Megan Abbott (1 item)">Megan Abbott</a></li>
	<li><a href="https://katrich.wordpress.com/tag/meme/" class="tag-cloud-link tag-link-1462 tag-link-position-36" style="font-size: 8pt;" aria-label="meme (1 item)">meme</a></li>
	<li><a href="https://katrich.wordpress.com/tag/muskego/" class="tag-cloud-link tag-link-6163974 tag-link-position-37" style="font-size: 8pt;" aria-label="muskego (1 item)">muskego</a></li>
	<li><a href="https://katrich.wordpress.com/tag/nathan-banks/" class="tag-cloud-link tag-link-17139786 tag-link-position-38" style="font-size: 8pt;" aria-label="Nathan Banks (1 item)">Nathan Banks</a></li>
	<li><a href="https://katrich.wordpress.com/tag/nothing-to-wear/" class="tag-cloud-link tag-link-1326944 tag-link-position-39" style="font-size: 8pt;" aria-label="nothing to wear (1 item)">nothing to wear</a></li>
	<li><a href="https://katrich.wordpress.com/tag/obit/" class="tag-cloud-link tag-link-116428 tag-link-position-40" style="font-size: 8pt;" aria-label="obit (1 item)">obit</a></li>
	<li><a href="https://katrich.wordpress.com/tag/other-peoples-books/" class="tag-cloud-link tag-link-2706264 tag-link-position-41" style="font-size: 13.25pt;" aria-label="other people&#039;s books (2 items)">other people&#039;s books</a></li>
	<li><a href="https://katrich.wordpress.com/tag/personal-blither-2/" class="tag-cloud-link tag-link-68270314 tag-link-position-42" style="font-size: 22pt;" aria-label="personal blither (5 items)">personal blither</a></li>
	<li><a href="https://katrich.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-43" style="font-size: 8pt;" aria-label="photos (1 item)">photos</a></li>
	<li><a href="https://katrich.wordpress.com/tag/physics/" class="tag-cloud-link tag-link-1211 tag-link-position-44" style="font-size: 8pt;" aria-label="Physics (1 item)">Physics</a></li>
	<li><a href="https://katrich.wordpress.com/tag/pigeon-of-death/" class="tag-cloud-link tag-link-17173694 tag-link-position-45" style="font-size: 8pt;" aria-label="pigeon of death (1 item)">pigeon of death</a></li>
	<li><a href="https://katrich.wordpress.com/tag/pnwa/" class="tag-cloud-link tag-link-5835556 tag-link-position-46" style="font-size: 8pt;" aria-label="PNWA (1 item)">PNWA</a></li>
	<li><a href="https://katrich.wordpress.com/tag/poll/" class="tag-cloud-link tag-link-10386 tag-link-position-47" style="font-size: 8pt;" aria-label="poll (1 item)">poll</a></li>
	<li><a href="https://katrich.wordpress.com/tag/possession/" class="tag-cloud-link tag-link-355992 tag-link-position-48" style="font-size: 8pt;" aria-label="Possession (1 item)">Possession</a></li>
	<li><a href="https://katrich.wordpress.com/tag/pupdate/" class="tag-cloud-link tag-link-12128152 tag-link-position-49" style="font-size: 8pt;" aria-label="PUPdate (1 item)">PUPdate</a></li>
	<li><a href="https://katrich.wordpress.com/tag/pupzilla/" class="tag-cloud-link tag-link-58646476 tag-link-position-50" style="font-size: 8pt;" aria-label="Pupzilla (1 item)">Pupzilla</a></li>
	<li><a href="https://katrich.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-51" style="font-size: 8pt;" aria-label="rap (1 item)">rap</a></li>
	<li><a href="https://katrich.wordpress.com/tag/reed-farrel-coleman/" class="tag-cloud-link tag-link-10227879 tag-link-position-52" style="font-size: 8pt;" aria-label="Reed Farrel Coleman (1 item)">Reed Farrel Coleman</a></li>
	<li><a href="https://katrich.wordpress.com/tag/research/" class="tag-cloud-link tag-link-668 tag-link-position-53" style="font-size: 13.25pt;" aria-label="research (2 items)">research</a></li>
	<li><a href="https://katrich.wordpress.com/tag/schwag/" class="tag-cloud-link tag-link-155360 tag-link-position-54" style="font-size: 8pt;" aria-label="schwag (1 item)">schwag</a></li>
	<li><a href="https://katrich.wordpress.com/tag/science/" class="tag-cloud-link tag-link-173 tag-link-position-55" style="font-size: 8pt;" aria-label="science (1 item)">science</a></li>
	<li><a href="https://katrich.wordpress.com/tag/sean-doolittle/" class="tag-cloud-link tag-link-2550830 tag-link-position-56" style="font-size: 8pt;" aria-label="Sean Doolittle (1 item)">Sean Doolittle</a></li>
	<li><a href="https://katrich.wordpress.com/tag/seawitch-2/" class="tag-cloud-link tag-link-68270316 tag-link-position-57" style="font-size: 13.25pt;" aria-label="seawitch (2 items)">seawitch</a></li>
	<li><a href="https://katrich.wordpress.com/tag/shopping/" class="tag-cloud-link tag-link-1508 tag-link-position-58" style="font-size: 8pt;" aria-label="shopping (1 item)">shopping</a></li>
	<li><a href="https://katrich.wordpress.com/tag/silly/" class="tag-cloud-link tag-link-1822 tag-link-position-59" style="font-size: 8pt;" aria-label="silly (1 item)">silly</a></li>
	<li><a href="https://katrich.wordpress.com/tag/stuff-about-the-book/" class="tag-cloud-link tag-link-79155985 tag-link-position-60" style="font-size: 8pt;" aria-label="stuff about the book (1 item)">stuff about the book</a></li>
	<li><a href="https://katrich.wordpress.com/tag/stuff-about-the-books-2/" class="tag-cloud-link tag-link-68270317 tag-link-position-61" style="font-size: 8pt;" aria-label="stuff about the book(s) (1 item)">stuff about the book(s)</a></li>
	<li><a href="https://katrich.wordpress.com/tag/tablet-computer/" class="tag-cloud-link tag-link-3859313 tag-link-position-62" style="font-size: 8pt;" aria-label="tablet computer (1 item)">tablet computer</a></li>
	<li><a href="https://katrich.wordpress.com/tag/ted-hertel/" class="tag-cloud-link tag-link-67183605 tag-link-position-63" style="font-size: 8pt;" aria-label="Ted Hertel (1 item)">Ted Hertel</a></li>
	<li><a href="https://katrich.wordpress.com/tag/tell-a-story-day/" class="tag-cloud-link tag-link-12674107 tag-link-position-64" style="font-size: 13.25pt;" aria-label="tell-a-story-day (2 items)">tell-a-story-day</a></li>
	<li><a href="https://katrich.wordpress.com/tag/tom-schreck/" class="tag-cloud-link tag-link-25773216 tag-link-position-65" style="font-size: 8pt;" aria-label="Tom Schreck (1 item)">Tom Schreck</a></li>
	<li><a href="https://katrich.wordpress.com/tag/too-cute-for-words/" class="tag-cloud-link tag-link-119763 tag-link-position-66" style="font-size: 8pt;" aria-label="too cute for words (1 item)">too cute for words</a></li>
	<li><a href="https://katrich.wordpress.com/tag/transformer-prime/" class="tag-cloud-link tag-link-66829224 tag-link-position-67" style="font-size: 8pt;" aria-label="Transformer Prime (1 item)">Transformer Prime</a></li>
	<li><a href="https://katrich.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-68" style="font-size: 8pt;" aria-label="underground (1 item)">underground</a></li>
	<li><a href="https://katrich.wordpress.com/tag/vanished/" class="tag-cloud-link tag-link-301924 tag-link-position-69" style="font-size: 13.25pt;" aria-label="Vanished (2 items)">Vanished</a></li>
	<li><a href="https://katrich.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-70" style="font-size: 8pt;" aria-label="video (1 item)">video</a></li>
	<li><a href="https://katrich.wordpress.com/tag/workshop/" class="tag-cloud-link tag-link-19557 tag-link-position-71" style="font-size: 8pt;" aria-label="workshop (1 item)">workshop</a></li>
	<li><a href="https://katrich.wordpress.com/tag/worldbuilding/" class="tag-cloud-link tag-link-189585 tag-link-position-72" style="font-size: 8pt;" aria-label="worldbuilding (1 item)">worldbuilding</a></li>
	<li><a href="https://katrich.wordpress.com/tag/write-a-thon/" class="tag-cloud-link tag-link-6392075 tag-link-position-73" style="font-size: 8pt;" aria-label="write-a-thon (1 item)">write-a-thon</a></li>
	<li><a href="https://katrich.wordpress.com/tag/writing-2/" class="tag-cloud-link tag-link-10452022 tag-link-position-74" style="font-size: 13.25pt;" aria-label="writing (2 items)">writing</a></li>
	<li><a href="https://katrich.wordpress.com/tag/zoe-sharp/" class="tag-cloud-link tag-link-16693991 tag-link-position-75" style="font-size: 8pt;" aria-label="Zoë Sharp (1 item)">Zoë Sharp</a></li>
</ul>
</div></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field-2">Email Subscription</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 448 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="411408"/>
						<input type="hidden" name="source" value="https://katrich.wordpress.com/2017/12/20/officially-cataloged/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="080fb50e84" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title">RSS feed: My Own Personal Grey</h3><ul><li><a href="https://katrich.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="text-2" class="widget-container widget_text"><h3 class="widget-title">Newsletter</h3>			<div class="textwidget"><table border="0" style="background-color:#fff;padding:5px;" cellspacing="0">
  <tr><td>
  <img src="https://i2.wp.com/groups.google.com/intl/en/images/logos/groups_logo_sm.gif" height="30" width="140" alt="Google Groups">
  </td></tr>
  <tr><td style="padding-left:5px;">
  <b>Subscribe to Kat Richardson News</b>
  </td></tr>
  <form action="http://groups.google.com/group/kat-richardson-news/boxsubscribe">
  <tr><td style="padding-left:5px;">
  Email: 
  
  </td></tr>
</form>
<tr><td align="right">
  <a href="http://groups.google.com/group/kat-richardson-news">Visit this group</a>
</td></tr>
</table></div>
		</li>					</ul>
				</div><!-- #third .widget-area -->


			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://katrich.wordpress.com/" title="My Own Personal Grey" rel="home">
					My Own Personal Grey				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/katrich.wordpress.com\/2017\/12\/20\/officially-cataloged\/":3195};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/20/officially-cataloged/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"411408","siteName":"My Own Personal Grey","siteURL":"http:\/\/katrich.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/katrich.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkatrich.wordpress.com%2F2017%2F12%2F20%2Fofficially-cataloged%2F","themeURL":"","xhrURL":"https:\/\/katrich.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"080fb50e84\" \/>","referer":"https:\/\/katrich.wordpress.com\/2017\/12\/20\/officially-cataloged\/","canFollow":"1","feedID":"43511","statusMessage":"","customizeLink":"https:\/\/katrich.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkatrich.wordpress.com%2F2017%2F12%2F20%2Fofficially-cataloged%2F","postID":"3195","shortlink":"https:\/\/wp.me\/p1J1C-Px","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/katrich.wordpress.com\/3195","statsLink":"https:\/\/wordpress.com\/stats\/post\/3195\/katrich.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 448 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/katrich.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkatrich.wordpress.com%2F2017%2F12%2F20%2Fofficially-cataloged%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjM0OwjAMg1+IEhAMxAHxLFkbtmz9I2kHj884MHGaxMmW7c/wzMamWCgWGBQcTWwpv7aDbuCnCtVkXzuOCp5HUnhUqtRjdJ5kZYwucDQtCgTUQjI7kyYSYTefLNmfD0XQjroG2cIpfqDFraxz0mLuHllAexSO3Vdn6Bau+2Z3OZyPzakZ3iKdcSI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "katrich.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'411408','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'411408','v':'wpcom','tz':'-8','user_id':'0','post':'3195','subd':'katrich'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fF9fck4vTENnT25VcGpzZmRQLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHNfOExGcHcsYTg1a1VUSSY4Q0s9cWNqR01zQyYrZS9hb0E4dzFTN3ZlL0R6MDZ8WDYmVUo4Y1U5cEdDZS9rT2staGc1akVoXWVVUmk0SCZ4P1lyb2JEQ3hKeS95VnolPz9NYmZQQW1WdEI3ekhvM2htdnhiMHVtV3A/Zjc2cnViWGxdRnd4RE9yQUFHUEMsV0JwenEtdiwtcDlLZGxCK0hIM1IrS0VaVj83N1BiYmcrVn40'}]);
_stq.push([ 'clickTrackerInit', '411408', '3195' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
